American Car Passion de l'Ouest

Forum des passionnés de voitures US de la région brestoise.
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Camaro ne démarre plus (résolu)

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 21:07

rien compris cpas
Le moteur à bien tourné à froid.
Chaud il a calé.
Depuis impossible de démarrer.

Tous les fusibles sont bon.
pompe à essence fonctionne.
aucun code d'erreur

Je pense à un problème d'allumage.
J'ai pas encore fait le test de la bougie pour voir l'allumage.

Quelqu'un a une idée
045


Dernière édition par toocool le Lun 24 Nov 2008 - 18:45, édité 1 fois
Revenir en haut Aller en bas
admin
Administrateur
Administrateur


Masculin
Nombre de messages : 4942
Localisation : brest
Type de véhicule : neant
Date d'inscription : 26/10/2004

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 21:34

tu n'aurais pas un problème de pompe a essence ? cpas
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 21:51

je pense pas
elle fonctionne
a force d'insister il y a une une forte odeur d'essence.
Faut que je démonte une bougie pour voir s'il y a une étincelle.

pour l'instant batterie en charge
Revenir en haut Aller en bas
mamourk
Ambassadeur TFB
Ambassadeur TFB
avatar

Féminin
Nombre de messages : 2592
Age : 29
Localisation : Brest
Type de véhicule : Américaines & Allemandes
Date d'inscription : 21/09/2005

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 21:52

toocool a écrit:

Je pense à un problème d'allumage.

je pense que ce que tu penses est juste 039
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 21:53

pourtant je suis sur d'être parti sans le petit chat
Revenir en haut Aller en bas
mamourk
Ambassadeur TFB
Ambassadeur TFB
avatar

Féminin
Nombre de messages : 2592
Age : 29
Localisation : Brest
Type de véhicule : Américaines & Allemandes
Date d'inscription : 21/09/2005

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 21:54

tu as bien regardé au fond du pot ? 157

Jérémie pense que c'est l'allumage
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 21:57

je vais voir demain
le test de l'étincelle y a rien de mieux pour tester l'allumage
Revenir en haut Aller en bas
mamourk
Ambassadeur TFB
Ambassadeur TFB
avatar

Féminin
Nombre de messages : 2592
Age : 29
Localisation : Brest
Type de véhicule : Américaines & Allemandes
Date d'inscription : 21/09/2005

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 22:00

je croise les doigts pour toi a150
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 22:05

merci 013
Revenir en haut Aller en bas
Englishrafe
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 316
Age : 52
Localisation : Poullaouën 29
Type de véhicule : 1977 Pontiac Firebird Trans Am - 1987 Pontiac Fiero GT
Date d'inscription : 20/08/2005

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 8 Oct 2008 - 22:40

Je n'ai pas tout à fait le même système d'allumage, mais j'avais les mêmes symptômes.
Finalement, j'avais trouvé que les bobines échauffaient à cause d'une remonté de chaleur de l'échappement dans un endroit très étroit sous le "shaker".
A froid zéro problème, mais à chaud rien que des soucis! (J'ai cramé deux bobines avant de trouver réellement la source des ennuis.)

Beaucoup de V8, un peu préparés, dégage largement plus de chaleur que d'origine. Ce qui ensuite augment considérablement la température sous le capot pour bousiller tout ce qui est électrique/électronique.

Essayes d'amener de l'air frais vers tes bobines d'allumage. Ou mieux, si possible, les déplacer loin de toute source de chaleur (Attention au rayonnement de chaleur – un collecteur type "header" peut chauffer à rouge en utilisation "sportive". Tout objet en ligne de mir peut prendre un coup de soleil!). Tu peux également les protéger avec un écran/tôle etc…

Bonne chance,
Rafe
Revenir en haut Aller en bas
Trans Am 56
Membre assidu
Membre assidu
avatar

Masculin
Nombre de messages : 153
Localisation : Auray
Type de véhicule : Mustang 66 et TransAm 79
Date d'inscription : 01/03/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 13:27

La bobine fait partie de l'allumeur, vu que c'est normalement un HEI qui être dessus.
Donc, on peut pas déplacer la bobine.

On a eu le même problème avec une T/A 91, donc même moteur.
Et c'était la sonde de température qui gère le starter de l'injection.
A froid, aucun problème pour démarrer, mais dès que le moteur chauffait l'injection restait au starter et donc le moteur s'engorgeait, calait, et àprès tintin pour redémarrer.

Peut-être une piste à vérifier ????

A+
Bruno
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 14:36

seul souci même à froid il ne démarre pas.
Encore essayé ce matin rien à faire.
Revenir en haut Aller en bas
david
Ambassadeur TFB
Ambassadeur TFB
avatar

Masculin
Nombre de messages : 1415
Age : 42
Localisation : 76
Type de véhicule : .
Date d'inscription : 19/03/2007

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 19:32

a tu une alarme? un coupe cercuit
Revenir en haut Aller en bas
http://americancarpassion.forumactif.com/salon-presentations-f28
Englishrafe
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 316
Age : 52
Localisation : Poullaouën 29
Type de véhicule : 1977 Pontiac Firebird Trans Am - 1987 Pontiac Fiero GT
Date d'inscription : 20/08/2005

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 20:51

A mon avis, la bobine est cramée et ne produise plus d'énergie!
Fais un essai avec une bougie au bout d'un fil:
- si étincelle lumineux de couleur dominance bleu, OK (et que ça continu à chaque étincelle)
- si étincelle faiblarde et plutôt jaune, surtout la 2ème et ensuite, bobine HS

C'est vrai que la bobine HEI est normalement dans la tête d'allumeur. Ceci dit, ça prend chaud dedans!
Tu peux acheter une bobine classique et un petit kit de modif pour les HEI. Une fois j'avais compris celle-ci (et installé le kit), je n'avais plus de problème d'allumage.
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 21:10

non David pas d'alarme
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 21:17

Salut Rafe
J'ai pas encore testé la bobine, demain ce sera fait.
Je te tiens au courant (lol) 066
et j'aurai certainement besoin de tes conseils
l'électricité auto c'est pas mon fort, sauf les bases.
Revenir en haut Aller en bas
Englishrafe
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 316
Age : 52
Localisation : Poullaouën 29
Type de véhicule : 1977 Pontiac Firebird Trans Am - 1987 Pontiac Fiero GT
Date d'inscription : 20/08/2005

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 21:59

Joli jeu de mots!

Je répète encore qu'il faut essayer à faire tourner le moteur pendant un bout de temps pour voir si l'étincelle est bien à chaque cycle.
Moi, je ne me suis pas aperçu que l'étincelle diminuait à chaque cycle. C'était mon fils, avec une meilleure vue que moi, qui m'avait dit que ça devenait plus en plus jaune et petit.

J'avais ensuite fait le test avec les lumières du garage éteintes, et là, j'ai vu clairement que ce n'était pas comme il faut!
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 22:43

je ferais le test la nuit j'ai pas de garage
Revenir en haut Aller en bas
Trans Am 56
Membre assidu
Membre assidu
avatar

Masculin
Nombre de messages : 153
Localisation : Auray
Type de véhicule : Mustang 66 et TransAm 79
Date d'inscription : 01/03/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Jeu 9 Oct 2008 - 23:55

toocool a écrit:
je ferais le test la nuit j'ai pas de garage


WOWW !
Tu laisse ta voiture sur la rue ??
Revenir en haut Aller en bas
mamourk
Ambassadeur TFB
Ambassadeur TFB
avatar

Féminin
Nombre de messages : 2592
Age : 29
Localisation : Brest
Type de véhicule : Américaines & Allemandes
Date d'inscription : 21/09/2005

MessageSujet: Re: Camaro ne démarre plus (résolu)   Ven 10 Oct 2008 - 12:31

Trans Am 56 a écrit:

WOWW !
Tu laisse ta voiture sur la rue ??

bah quoi, moi la camaro et la beretta dorment dehors cpas
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Ven 10 Oct 2008 - 12:43

vu le nombre de porsche, bmw, et autres merco qui dorment dehors!!
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Ven 10 Oct 2008 - 18:04

J'ai fait les test.
pas d'allumage. aucune étincelle aux bougies
Testé la bobine.
elle Me donne du plus sur chaque borne, ce qui me laisse penser que la bobine est en cours circuit ce qui fait que le module ne renvoi pas d'information à la bobine.
L'un des deux est HS.
Y a des chances que j'aille à Benodet en Italienne,
pour aller dans une pizzeria çà le fait non ? 031
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Ven 7 Nov 2008 - 22:19

Ne démarre toujours pas. 054
Bobine changée par une haute performante.
Changé module. toujours rien. 027
reste soit un capteur
ou pire l'ECM.

J'ai bien peur que le 16 je serai sans la Camaro. 056
Revenir en haut Aller en bas
alexlolo56
Membre assidu
Membre assidu
avatar

Masculin
Nombre de messages : 132
Age : 42
Localisation : ploermel
Type de véhicule : firebird 1974
Date d'inscription : 10/10/2008

MessageSujet: eprom   Sam 8 Nov 2008 - 12:12

ayant u plusieur fois se probleme sur une 405 mi16 il y a quelque annee moi le souci et que la 405 dormais dehors donc j ai accumuler de l humiditer dans le boitier electronique qui ma griller la bobine a deux reprise a verifier bonne chance 185
Revenir en haut Aller en bas
toocool
secrétaire/webmaster
secrétaire/webmaster
avatar

Masculin
Nombre de messages : 2339
Age : 53
Localisation : ETABLES SUR MER (22)
Type de véhicule : Camaro z28 1991 vendu autre projet mais en attente.
Date d'inscription : 18/02/2008

MessageSujet: Re: Camaro ne démarre plus (résolu)   Mer 12 Nov 2008 - 19:50

moi la bobine n'est pas grillée.
reste soit un capteur ou l'ECM. malheureusement j'en ai pas sous la main pour essayer.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Camaro ne démarre plus (résolu)   

Revenir en haut Aller en bas
 
Camaro ne démarre plus (résolu)
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
American Car Passion de l'Ouest :: Technique, Mécanique, Restauration, Commandes, Legislations :: besoin d'aide ?-
Sauter vers: