American Car Passion de l'Ouest

Forum des passionnés de voitures US de la région brestoise.
 
AccueilS'enregistrerConnexion

Partagez | 
 

 un nouvel inscrit

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: un nouvel inscrit   Ven 26 Aoû 2016 - 10:26

possesseur d'une Camaro de 2,8l de 1987, agé de 62 ans retraité, et j'habite dans le departement de l'Aveyron
content d'avoir découvert ce forum qui me parait sympa
Actuellement j'ai un soucis avec la Camaro, et pour être sincére j'ai cherché un forum qui pourrai m'aider, j'espére aussi vous faire profiter de ma petite experience
à bientôt et merci de m'avoir lu
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Ven 26 Aoû 2016 - 10:42

Bienvenue à toi ! Et bon choix qu'une Camaro 3eme génération ;-)
As tu des photos de ta belle ?
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Ven 26 Aoû 2016 - 11:42

aegirson2 a écrit:
Bienvenue à toi ! Et bon choix qu'une Camaro 3eme génération ;-)
As tu des photos de ta belle ?

Merci, oui j'ai des photos, je vais essayer de les mettre
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Ven 26 Aoû 2016 - 12:12

C'est une Berlinetta ? Avec le tableau de bord électronique façon K2000 ?
Elle a l'air en super état !
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Ven 26 Aoû 2016 - 14:49

aegirson2 a écrit:
C'est une Berlinetta ? Avec le tableau de bord électronique façon K2000 ?
Elle a l'air en super état !
Je ne sais pas si c'est une Berlinetta, je connais pas assez, le tableau de bord lui est normal
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Ven 26 Aoû 2016 - 15:24

Alors c'est sans doutes une Sport Coupe ou Base Coupe. En fait la Berlinetta a été stoppée en 86.
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Ven 26 Aoû 2016 - 16:04

aegirson2 a écrit:
Alors c'est sans doutes une Sport Coupe ou Base Coupe. En fait la Berlinetta a été stoppée en 86.
et toi tu as quoi, met moi une photo, j'ai bien mis un message concernant une fuite d'huile mais pas de réponse pour l'instant
bon A+
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Ven 26 Aoû 2016 - 16:20

J'ai vu ton message mais je n'ai pas vraiment d'avis. Je suppose que la boite est plus facile à faire tomber.
Quant à moi, j'ai une Iroc-Z 1986 avec le V8 TPI.

Tu peux la voir ici :
https://goo.gl/photos/xkVHN8V4rh8XpF5C8 par ex
Revenir en haut Aller en bas
sivle
President de l'asso
President de l'asso
avatar

Masculin
Nombre de messages : 1777
Localisation : plabennec
Type de véhicule : pontiac firebird, Chrysler Le Baron, Triumph Spitefire, Opel Manta
Date d'inscription : 20/10/2008

MessageSujet: Re: un nouvel inscrit   Lun 5 Sep 2016 - 19:07

Salut et bienvenue merca280

Tu vas vraiment prendre du plaisir avec ta Camaro qui semble très propre

Ton pseudo, c'est parce que tu as une mercedes 280sl ?
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Mar 6 Sep 2016 - 10:35

sivle a écrit:
Salut et bienvenue merca280

Tu vas vraiment prendre du plaisir avec ta Camaro qui semble très propre

Ton pseudo, c'est parce que tu as une mercedes 280sl ?

oui j'ai une Mercedes 280SLC.pas mal non plus mais beaucoup plus pépére que la Camaro rien à voir, je posséde également une traction 11 B de 51 malle plate, à ce sujet je cherche des phares chromés pour la traction si quelqu'un par hasard à ça.
ce qui me fait soucis je dois soit déposer le moteur ou la boite, je sais pas, personne sur le forum a eu ce genre de soucis, elle pisse l'huile entre le moteur et la boite je pense que ça vient du joint de palier du villebrequin.

Sinon ma Camaro est trés propre, pas d'ennuie jusqu'à présent, j'ai changé l'alternateur et le tendeur de courroie, en France on me demandait 400 euros pour l'alternateur chez Rokauto je l'ai eu pour 100 euros transport compris, va comprendre
au plaisir de te relire
Revenir en haut Aller en bas
sivle
President de l'asso
President de l'asso
avatar

Masculin
Nombre de messages : 1777
Localisation : plabennec
Type de véhicule : pontiac firebird, Chrysler Le Baron, Triumph Spitefire, Opel Manta
Date d'inscription : 20/10/2008

MessageSujet: Re: un nouvel inscrit   Mar 6 Sep 2016 - 18:36

Déjà il faut que tu regarde la couleur de ton huile afin de savoir si la fuite vient du moteur ou si cela vient de la boite

Si je ne dis pas de bêtise : huile marron = moteur, huile rouge = boite
Revenir en haut Aller en bas
sivle
President de l'asso
President de l'asso
avatar

Masculin
Nombre de messages : 1777
Localisation : plabennec
Type de véhicule : pontiac firebird, Chrysler Le Baron, Triumph Spitefire, Opel Manta
Date d'inscription : 20/10/2008

MessageSujet: Re: un nouvel inscrit   Mar 6 Sep 2016 - 18:38

En effet souvent il faut passer par rockauto car, malgré des frais de port importants, cela revient moins cher qu'en France

Belle petite collection !
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Mar 6 Sep 2016 - 18:53

sivle a écrit:
Déjà il faut que tu regarde la couleur de ton huile afin de savoir si la fuite vient du moteur ou si cela vient de la boite

Si je ne dis pas de bêtise : huile marron = moteur, huile rouge = boite

C'est de l'huile moteur pas de doute, j'ai déposé la plaque de protection qui se situe entre boite et moteur, demain je nettoie bien tout ça, ensuite je mettrai en route et verrai bien
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Mer 7 Sep 2016 - 12:04

Mon carter d'huile était rongé par la rouille. Il commençait à suinter. Tu devrais voir par là peut être ?
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Mer 7 Sep 2016 - 13:12

aegirson2 a écrit:
Mon carter d'huile était rongé par la rouille. Il commençait à suinter. Tu devrais voir par là peut être ?

je vais voir, je ferai des photos que je mettrai en fin de semaine, c'est bizarre on dirait que l'huile vient d'en haut du moteur mais quand on regarde on voit rien, pas de fuite pour moi c'est peut être le joint du villebrequin quand le moteur tourne l'huile rejaillit et salit le moteur, si elle tourne au ralenti sur place une flaque d'huile gros comme une piece de 5 franc con s est à terre, par contre si l'auto rest longtemps à l'arrêt pas de fuite
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Ven 9 Sep 2016 - 19:10

hello.gif" alt="hevncllo" longdesc="1" /> ça y est j'ai enfin trouvé la fuite, d'huile, aprés avoir levé la voiture sur un pont j'ai balançé du dégraissant et j'ai rincé à l'eau et j'ai bien essuyé, voilà tout propre je met en route laisse tourné rien au bout de 5 bonnes minutes ça y est un suintement apparait et coule le long de la cloche ça vient du joint de cache culbuteur, voir photo
et voilà le joint
aprés l'avoir déposé un seul coté environ deux heures, l'autre je le tombe la semaine prochaine, mais quel boulot pas difficile mais beaucoup de main d'oeuvre
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Ven 9 Sep 2016 - 19:17

quelques photos du démontage vu dessus culasse aprés dépose du collecteur admission ( c'est galére)
dessus culasse avant depose de la partie inferieur du collecteur
support injecteurs
je vous tiens au jus pour la suite, si ça vous interresse, j'aurai une question mon ralenti s'accélére une fois le moteur chaud d'aprés vous d'ou ça pourrai til venir?
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 9:11

ça peut venir du capteur papillon qui déconne ou est mal réglé. Ca peut aussi venir d'une sonde de température qui fait mal son boulot.
Tu n'as pas d'anomalie sur le Service Engine Soon ? (il s'allume puis s'éteint moteur allumé ?).
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 11:24

aegirson2 a écrit:
ça peut venir du capteur papillon qui déconne ou est mal réglé. Ca peut aussi venir d'une sonde de température qui fait mal son boulot.
Tu n'as pas d'anomalie sur le Service Engine Soon ? (il s'allume puis s'éteint moteur allumé ?).

bonjour, quand je l'ai acheté cette Camaro, ce voyant orange s'allume quand le moteur tourne bien, mais tant qu'il n'est pas allumé le moteur tourne pas trés bien tiens pas le ralenti, mais au bout de 3 à 4 minutes le voyant s'allume et là le moteur tourne bien, et c'est quand il est en bonne température que le ralenti s'accélére, l'ancien proprio là fait voir à son mécano mais ne trouve pas ca raison de ce probléme
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 11:40

C'est extrêmement étrange. Le voyant est sensé s'allumer à la mise sous contact, puis s'éteindre une fois le moteur allumé.
Le comportement est l'exact inverse de ce qui devrait se passer selon moi.
Je te suggère de noter le ou les code erreurs de ton ODB.
Pour ça, il faut relier la cosse A et B du connecteur ODB, ça fait clignoter le voyant Service Engine Soon.
En principe, quand tout va bien, il clignote une fois, puis une pause, puise deux fois. C'est le code 12.

Tu trouveras tous les détails ici :
http://www.camaro-firebird.com/SES.htm
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 16:53

aegirson2 a écrit:
C'est extrêmement étrange. Le voyant est sensé s'allumer à la mise sous contact, puis s'éteindre une fois le moteur allumé.
Le comportement est l'exact inverse de ce qui devrait se passer selon moi.
Je te suggère de noter le ou les code erreurs de ton ODB.
Pour ça, il faut relier la cosse A et B du connecteur ODB, ça fait clignoter le voyant Service Engine Soon.
En principe, quand tout va bien, il clignote une fois, puis une pause, puise deux fois. C'est le code 12.

Tu trouveras  tous les détails ici :
http://www.camaro-firebird.com/SES.htm

Merci bien de l'info, c'est pas mal je ne connaissais pas ce systéme de contrôle, donc je recapépéte:
je branche un fil sur les bornes A et B, je met le contact, et je dois avoirle voyant qui clignote comme c'est écris, mais ce que je pige pas c'est comment lire les codes, ils sont marqués ou ces codes,?
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 17:14

Le code = le nombre de clignotement du voyant SES.
il y aura toujours deux chiffres. Il commence par clignoter une fois, pause, deux fois, ça fait le code 12. Ca, c'est qu'il est passé en mode diag. Il commencera toujours pas ça.
Ensuite, si tu as le code mettons 13 en erreur, il va clignoter une fois, pause puis 3 fois. Puis il va enchainer tous les codes, jusqu'à 12 à nouveau. Là tu auras tous tes codes erreurs.
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 17:31

aegirson2 a écrit:
Le code = le nombre de clignotement du voyant SES.
il y aura toujours deux chiffres. Il commence par clignoter une fois, pause, deux fois, ça fait le code 12. Ca, c'est qu'il est passé en mode diag. Il commencera toujours pas ça.
Ensuite, si tu as le code mettons 13 en erreur, il va clignoter une fois, pause puis 3 fois. Puis il va enchainer tous les codes, jusqu'à 12 à nouveau. Là tu auras tous tes codes erreurs.
ah d'accord, c'est comme du morse, avant de procéder à cette manipulation je dois remonter mes caches culbuteurs et tout ce que j'ai démonté, là la fuite sera résolvée, et aprés je me pencherai sur ce probléme SES,
en tout cas je te remercie bien de toutes ces infos, qui vont m'être utile, dommage que tu sois si loin, on aurai pu se rencontrer scol
Revenir en haut Aller en bas
aegirson2
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 586
Age : 39
Localisation : Brest
Type de véhicule : Chevrolet Camaro IROC-Z 1986
Date d'inscription : 24/06/2012

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 17:50

Oui, et quand tu auras trouvé l'origine du soucis, il faudra débrancher ta batterie quelques minutes pour réinitialiser la mémoire des codes erreurs. Et en principe, ton SES ne s'allumera plus moteur en route ;-)
Sur ma Camaro, l'ancien proprio avait cassé l'ampoule, comme ça plus de voyant !!
Revenir en haut Aller en bas
merca 280
En Rodage
En Rodage


Masculin
Nombre de messages : 18
Localisation : aveyron
Type de véhicule : camaro1987
Date d'inscription : 25/08/2016

MessageSujet: Re: un nouvel inscrit   Lun 12 Sep 2016 - 18:01

aegirson2 a écrit:
Oui, et quand tu auras trouvé l'origine du soucis, il faudra débrancher ta batterie quelques minutes pour réinitialiser la mémoire des codes erreurs. Et en principe, ton SES ne s'allumera plus moteur en route ;-)
Sur ma Camaro, l'ancien proprio avait cassé l'ampoule, comme ça plus de voyant !!

Pas con, non mais pas trés honnête de sa part, moi l'ancien proprio, me l'a expliqué que ce voyant resté allumé mais la camaro tournait bien, comme je t'ai dit il l'avait fait voir à son mécano qui n'a pas su traiter ce probléme, il lui a changé les fils de bougies, la tête d'allumeur, l'ancien proprio l'avait commandé chez Rokauto il lui ont envoyé un allumeur complet qu'il m'a donné encore dans la boite, f2f2fzaz le mécano a pas eu le courage de le changer faut dire que cet allumeur est vraiment mal placé.
Je te tiendrai au courant des avancés encore grand merci de bien avoir pris mes demandes en considération, car tu sais j'habite en Aveyron et les Américaines ne court pas les rues, et les garagistes regardent ces voitures avec un air interrogatif, pourtant les anciennes Américaines sont plus faciles à réparer que les voitures d'aujourd'hui, elles sont bourrés d'electronique et pour trouver la panne ils leur faut la valise, mais voilà la valise leur dit quel est l'élément défectueux mais ne leur dit pas la cause, alors ils remplacent l'élément 3 ou 400 euros et dans un délai plus ou moins long la panne recommence, j'ai eu le cas sur une C5
Bon sur ce je te laisse, car je suis bavard, et à trés bientôt
merci pour tout salut
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: un nouvel inscrit   

Revenir en haut Aller en bas
 
un nouvel inscrit
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Nouvel inscrit C3 cab 68
» Nouvel inscrit - Peugeot 504 SR (pour l'instant)
» JPM. Nouvel inscrit.
» Nouvel inscrit
» nouvel inscrit "jack 29"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
American Car Passion de l'Ouest :: GENERAL :: Salon Présentations-
Sauter vers: